Umleitungsschleife

Nach unten

Umleitungsschleife

Beitrag  HeaveeL am So Dez 28, 2008 6:22 pm

Hallo,

ich bekomme beim Versuch zum einloggen die Nachricht:

Umleitungsschleife

Die aufgerufene Website leitet die Anfrage so um, dass sie nie beendet werden kann.

Der Verbindungsversuch zur aufgerufenen Adresse wurde abgebrochen. Die aufgerufene Website leitet die Anfrage so um, dass sie nie beendet werden kann.

* Haben Sie Cookies, die von dieser Website benötigt werden, deaktiviert oder blockiert?
* HINWEIS: Falls das Akzeptieren von Cookies die Probleme mit der aufgerufenen Adresse nicht behebt, handelt es sich vermutlich um eine Fehlkonfiguration des Servers und nicht um einen Fehler Ihres Computers.



Hab aber eig alle Einstellungen mit den Cookies und so sweit.

HeaveeL

Anzahl der Beiträge : 16
Anmeldedatum : 28.12.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Umleitungsschleife

Beitrag  Admin am So Dez 28, 2008 6:30 pm

Kommt es immernoch?

Ich habe gerade ein wenig an den Scripten geschraubt!

Admin
Admin
Admin

Anzahl der Beiträge : 235
Anmeldedatum : 30.08.08

Benutzerprofil anzeigen http://my-ants.forumieren.net

Nach oben Nach unten

Re: Umleitungsschleife

Beitrag  HeaveeL am So Dez 28, 2008 6:37 pm

Jep immernoch.

HeaveeL

Anzahl der Beiträge : 16
Anmeldedatum : 28.12.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Umleitungsschleife

Beitrag  Admin am So Dez 28, 2008 6:47 pm

Ich habe es nicht.
Bin auch extra mal Spazieren gegangen.
Geht alles noch.

Ich forsch da mal nach Smile

Admin
Admin
Admin

Anzahl der Beiträge : 235
Anmeldedatum : 30.08.08

Benutzerprofil anzeigen http://my-ants.forumieren.net

Nach oben Nach unten

Re: Umleitungsschleife

Beitrag  HeaveeL am So Dez 28, 2008 6:53 pm

Bei mir funktioniert es auch bei allen Browsern nicht. Opera, Firefox3, IE. Alle versagen ^^
Bei Opera kommt nur die Meldung "Sie wurden zwangsgetrennt".

HeaveeL

Anzahl der Beiträge : 16
Anmeldedatum : 28.12.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Umleitungsschleife

Beitrag  HeaveeL am So Dez 28, 2008 10:51 pm

Kleines Update. Ich habe meine alten Cookies mal gelöscht und konnte mich danach wieder einloggen. Hab zwar bisschen Zeit verloren aber wenigstens komm ich wieder rein.

HeaveeL

Anzahl der Beiträge : 16
Anmeldedatum : 28.12.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Umleitungsschleife

Beitrag  Kvasir am Mo Dez 29, 2008 1:36 pm

War bei mir genauso. Kam erst mit der gleichen Meldung nicht mehr rein und nach löschen der Cookies ging es wieder.

Kvasir

Anzahl der Beiträge : 1
Anmeldedatum : 28.12.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Umleitungsschleife

Beitrag  Admin am Mo Dez 29, 2008 8:41 pm

Oh mann... habe das selbe Problem, schon 2 mal Cookies gelöscht.
Da ist irgendwas kaputt... konnte bis jetzt aber kein Fehler finden.

MfG

*edit: Fehler gefunden und behoben.

Admin
Admin
Admin

Anzahl der Beiträge : 235
Anmeldedatum : 30.08.08

Benutzerprofil anzeigen http://my-ants.forumieren.net

Nach oben Nach unten

Re: Umleitungsschleife

Beitrag  HeaveeL am Mo Dez 29, 2008 11:25 pm

Bei Dir vielleicht ^^ Bei mir ist es immernoch ^^ Firefox 3

HeaveeL

Anzahl der Beiträge : 16
Anmeldedatum : 28.12.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Umleitungsschleife

Beitrag  Admin am Di Dez 30, 2008 12:12 am

Ich spiele gerade an den Scripten.... eigentlich sollte es weg sein. Habe komplett umgescriptet deswegen.

MfG Felix

Admin
Admin
Admin

Anzahl der Beiträge : 235
Anmeldedatum : 30.08.08

Benutzerprofil anzeigen http://my-ants.forumieren.net

Nach oben Nach unten

Re: Umleitungsschleife

Beitrag  Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten